Рено сценик 1 нет искры
Перейти к содержимому

Рено сценик 1 нет искры

  • автор:

ЗАРЕГИСТРИРУЙТЕСЬ ПРЯМО СЕЙЧАС И ПОЛУЧИТЕ ПОДАРОК !!

Вы используете устаревший браузер. Этот и другие сайты могут отображаться в нем неправильно.
Необходимо обновить браузер или попробовать использовать другой.

Renault scenic 1 F4R нет искры на мозгах 15.96v

  • Автор темы Postall
  • Дата начала 27.12.2021
  • Теги не заводитсянет искры
Postall

Участник форума
Регистрация 09.12.21 Сообщения 7 Реакции 2

На диагностике показывает 15.96 вольт с мозгов, искра проскакивает 1 раз в начале кручения, соответственно заливает свечи, все датчики отстыковывал, напряжение остаётся прежним, датчики воздуха и воды показывают 30-40 градусов хотя на улице минусовая.
Не знаю куда копать , помогите
Газ/бензин

Renault Megan Scenic 1 1.6, 16V, 1999 г. не заводится

Добрый день!
Машина Renault Megan Scenic 1 1.6, 16V, 1999 г., не заводится. Искры нет. При прокрутке стартером на несколько секунд запускается бензонасос и так же на секунду подается напряжение на катушки. Лампа иммобилайзера не горит, может и не горела, клиент не помнит. Самое интересное, что сканер не видит импульсы ДПКВ, то есть обороты 0. Подключал осциллограф — колебаний ноль. Провода до ЭБУ прозвонил. Датчик по сопротивлению соответствует норме. Подкидывал другой ДПКВ — импульсов нет. В блоке иммобилазера прописанных ключей 0. Похоже на то что слетела синхранизация, но почему нет импульсов от ДПКВ? Может неисправен ЭБУ?
Если бы сканер видел ДПКВ я бы был уверен, что дело в иммобилайзере, но из-за отсутствия импульсов от ДПКВ у меня возникает вопрос об исправности ЭБУ.
Хотел считать флеш в БСЛ комбилодырем — не читается, через диагностический разъем сделал идентификацию, но считать флеш не получается. Вроде как все сходится на ЭБУ.
Получается что не могу синхронизировать ключи и сомневаюсь в исправности ЭБУ.
Прошу помочь разобраться!

Renault Scenic не заводится

Регистрация: 03.06.2011 Сообщений: 1,272 Адрес: Сокол,Вологодская обл.

#1 Сокол, 26.01.2017 21:06

Здравствуйте! Ситуация такая: Сценик 1999 года в морозы перестал заводиться. Стащили на ближайший сервис, там нашли что нет компрессии, хотя валы стояли по меткам. Ладно, сделали, компрессия появилась. А он все равно не заводится! Стащили на другой сервис, там три дня бились, не победили, к нам притащили.
На машине стоит ЭБУ Sirius32 S110137000. При прокрутке не видит обороты, соответственно нет искры. Поставлен новый ДПКВ. Осциллограф подключил на разъем ЭБУ — сигнал идет на оба контакта 54 и 24. А на сканере обороты 0. Иммо блокирует?
Возможно ли на этом блоке сделать прошивку без иммо? Прошивку считал через БСЛ режим. Пробовал ставить прошивку с ЭБУ Sirius 32N, на которой без проблем завел мертвого Рено Симбол. Но там и блок был такой же, 32N. А эта ни в какую, тоже оборотов не видит. Оборотов не видит, а расход воздуха видит.
Буду благодарен за любые подсказки

Последний раз редактировалось Сокол; 26.01.2017 в 21:22 .

Рено сценик 1 нет искры

Renault Megane Scenic RX4 2.0 ‘2000 — пропала искра, катушки целые, после включения зажигания — +12в на катушки через 1-2 секунд отключает реле. Если принудительно запитать катушки, искры нету. Ключа два, пробовал ставить/снимать сигнализацию.

Было так, машина сама приехала постояла пару дней и из за мороза сел акб — уже не крутил. Зарядил акб — не заводится, потаскал другой машиной, результат ноль, как бы искры нету. Выкручиваю свечку — тишина, второй цилиндр — тишина. По схеме понял что катушки включены последовательно — мерю питание, нету! Подумал ну вот и причина, но нет, оказывается после включения зажигания +12в на катушки есть, но через 1-2 секунды их отключает реле, который как понял по схемам управляется с ЭБУ. Вынул реле, накинул перемычку, питание ка катушки есть, искры нету. ((((
Начал читать рунет, кабы есть какой то имобилайзер который любит блокироваться — не знаю мой ли случий. Красный кружок на панели не горит после поворота ключа. Раньше он там сам мигал, никто незнал что это.

Как понять в чём проблема — в ЭБУ или имобилайзер блокирует? Ключа у меня два, оба заводские. И почему ЭБУ после поворота ключа отключает питание катушкам?

P.S. ELM327 с Torque ошибок не показывает. Завтра подключу Launch X431 Pro3.

Последний раз редактировалось Latish, 11.02.2017 в 20:47 .

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *